WordPress: Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen

Beim Aufruf Ihrer Webseite erhalten Sie folgende Meldung ?

Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen.
Prüfen Sie bitte, ob auf Ihrem Server die folgenden Programme (Module) richtig installiert sind:
  • PHP
  • mySQL
  • php5-mysql
Sollte z.Bsp. "php5-mysql" fehlen, dann können Sie unter Debian mithilfe des Befehles "apt-get install php5-mysql" dieses Modul nachinstallieren. Anschließend sollte Ihre Webseite (wieder) richtig funktionieren.